Stranica: 3/3.

Re: [RIJEŠENO] AMD/ATI problem sa instalacijom

PostPostano: 19 vel 2013, 21:06
Postao/la rudar
PunoIme je napisao/la:I..da...stavio sam Mint Debian 12.1.


Oprosti, što je to Mint Debian 12.1?

Re: [RIJEŠENO] AMD/ATI problem sa instalacijom

PostPostano: 19 vel 2013, 21:06
Postao/la Lutherus
Kaj će ti stranica na kejsu? Bolji je protok bez.

Re: [RIJEŠENO] AMD/ATI problem sa instalacijom

PostPostano: 19 vel 2013, 21:51
Postao/la bertone
Pa recimo da ti dijete ne gurne prstiće u ventilator .. buš shvatio jednog dana :mrgreen:

Re: [RIJEŠENO] AMD/ATI problem sa instalacijom

PostPostano: 19 vel 2013, 22:10
Postao/la Abzeenth
rudar je napisao/la:
PunoIme je napisao/la:I..da...stavio sam Mint Debian 12.1.


Oprosti, što je to Mint Debian 12.1?


Vjerojatno misli na LMDE. :D

Re: [RIJEŠENO] AMD/ATI problem sa instalacijom

PostPostano: 20 vel 2013, 09:49
Postao/la PunoIme
Opraštam.... http://www.linuxmint.com/download_lmde.php Eto taj :D
Skidao sam istovremeno Open Suse 12.1 pa sam se malo zabunio.

Re: [RIJEŠENO] AMD/ATI problem sa instalacijom

PostPostano: 21 vel 2013, 08:00
Postao/la rudar
Bravo, čestitam na izboru distre! Šteta samo što se nisi strpio još koji dan, upravo bi trebali postaviti novu ISO sliku. S trenutno raspoloživim treba proći kroz više nadogradnji...

Re: [RIJEŠENO] AMD/ATI problem sa instalacijom

PostPostano: 21 vel 2013, 22:57
Postao/la PunoIme
Ipak sam stavio Mint 13 XFCE . Nekako mi puno brže i stabilnije radi. Jednostavno volim XFCE. Na laptopu držim U 10.04 i jako mi je žao što uskoro izlazi "iz mode".

Re: [RIJEŠENO] AMD/ATI problem sa instalacijom

PostPostano: 22 vel 2013, 07:00
Postao/la zole052
PunoIme je napisao/la:Ipak sam stavio Mint 13 XFCE . Nekako mi puno brže i stabilnije radi. Jednostavno volim XFCE. Na laptopu držim U 10.04 i jako mi je žao što uskoro izlazi "iz mode".

Imas i LMDE sa xfce-om pa mozes probati :)