Switch to full style
Diskusije usko vezane uz Ubuntu i srodne distribucije (Kubuntu, Xubuntu, Lubuntu, LinuxMint...)
Odgovori

Re: LAN problem nakon friske instalacije

18 stu 2012, 11:48

dakle, kad se spojis wirelessom, moras kreirati konekciju prema carnetu.
i to je nesto sto moras napraviti bilo da koristis ethenet ili wireless.

Re: LAN problem nakon friske instalacije

18 stu 2012, 11:51

glaskoncILLa je napisao/la:dakle, kad se spojis wirelessom, moras kreirati konekciju prema carnetu.
i to je nesto sto moras napraviti bilo da koristis ethenet ili wireless.



hmm, mislim da za ethernet nije potrebno. za wireless sigurno je.
jer kad sam prvi put instalirao linux i spojio lan, sve je radilo out of the box.
neznam zasto sada ne radi.

ali zakljucak je, da, treba napravit konekciju prema carnetu.

Re: LAN problem nakon friske instalacije

18 stu 2012, 11:52

nema nikakve razlike izmedju wirelessa i etheneta u tom slucaju.

Re: LAN problem nakon friske instalacije

18 stu 2012, 11:57

glaskoncILLa je napisao/la:nema nikakve razlike izmedju wirelessa i etheneta u tom slucaju.


kad sam mogao spojit lan za laptop, instalirao sam pppoe prema uputama iweb-a.
onda bi pri startupu pokrenuo ''gksu pppoe-start'' i wireless bi radio.

Re: LAN problem nakon friske instalacije

18 stu 2012, 11:59

dobro, a zasto to sad neces napraviti?

Re: LAN problem nakon friske instalacije

18 stu 2012, 12:01

glaskoncILLa je napisao/la:dobro, a zasto to sad neces napraviti?


zato jer kad spojim lan ne radi internet. eto zasto.

Re: LAN problem nakon friske instalacije

18 stu 2012, 12:02

cek, jel ti mene zajebavas ili sto? :)

Re: LAN problem nakon friske instalacije

18 stu 2012, 12:04

glaskoncILLa je napisao/la:cek, jel ti mene zajebavas ili sto? :)


nisam siguran.
ja mislim da vi mene zajebavate. szbunjen

Re: LAN problem nakon friske instalacije

18 stu 2012, 12:14

sto smo rekli da treba napraviti da lan radi?

Re: LAN problem nakon friske instalacije

18 stu 2012, 12:17

pa valjda postoje neke upute za spajanje preko Carneta? meni jedino nije jasno zasto ti je radilo bez toga na prvoj instalaciji...
Odgovori