Sada je: 27 ruj 2020, 11:24.
Audio, video, codeci...

Moderator/ica: Moderatori/ce

meni proradilo, ima tamo u postavkama (meni je na hrv) "Spriječiti službu upravljanja energijom", uključi se to i ima ono "Dopustiti prioritet u stvarnom vremenu", to sam na -10 stavio jer mislim da je ko i u task menađeru ako je u "+" onda ide na nice a "-" rude, tak da sam stavio -10 i radi sad (nekad nekad, nekad blokira samo zatamnjenje zaslona, nekad sve, nekad ništa, ovisi kako mu dođe)
I don't want to be a human. I want to see gamma rays, I want to hear x-rays and I want to smell dark matter. I want to reach out with something other than this prehensile paws and feel the solar wind of a super nova flowing over me.
Avatar
Postovi: 1975
Postovi: 1975
Pridružen/a: 19 srp 2011, 22:39
Lokacija: wonderland
Podijelio/la zahvalu: 8 puta
Primio/la zahvalu: 38 puta
Spol: M
OS: Debian 7 Wheezy
PunkBastard je napisao/la:a ovo za verziju, pa valjda mora biti neka verzija LMDE-a, nemože samo LMDE bit


LMDE je samo takav, nema broja verzije ni razlike. Postoji samo sučelje (Mate, Cinnamon itd.) i UP verzija (posljednja je UP 6).
Avatar
Postovi: 898
Postovi: 898
Pridružen/a: 27 ruj 2012, 12:39
Podijelio/la zahvalu: 62 puta
Primio/la zahvalu: 102 puta
Spol: M
OS: Debian Mate
U SMPlayeru je ta opcija u "Postavke ->Video -> Onemogući screensaver (checkbox)"
"Hodor bre foobar"
Avatar
Postovi: 1909
Postovi: 1909
Pridružen/a: 16 tra 2011, 08:34
Lokacija: i grupa Film
Podijelio/la zahvalu: 45 puta
Primio/la zahvalu: 342 puta
Spol: M
OS: Mint 10 LXDE itd...

Na mreži
Trenutno korisnika/ca: / i 1 gost.