Stranica: 1/1.

LMDE upgrade problem-RJEŠENO

PostPostano: 11 kol 2011, 20:52
Postao/la laufer84
Imam problem s nadogradnjom gstreamer0.10-bad

E: /var/cache/apt/archives/gstreamer0.10-plugins-bad_0.10.22-3_amd64.deb: trying to overwrite '/usr/lib/gstreamer-0.10/libgstxvid.so', which is also in package gstreamer0.10-plugins-really-bad 0.10.22-0.1

Je li tko možda to iskusio ili zna rješenje?

Probao sam sudo apt-get install -f ali ne pali.Te ALT+F2 gksu nautilus i obrisao gstreamer0.10-plugins-bad_0.10.22-3_amd64.deb i gstreamer0.10-plugins-really-bad 0.10.22-0.1.Ali ništa nije pomoglo :?:

Re: LMDE upgrade problem-RJEŠENO

PostPostano: 12 kol 2011, 20:16
Postao/la laufer84
Stigla su nova ažuriranja koja su rješila problem