Sada je: 22 vel 2018, 09:46.
Razmjena savjeta i trikova o podešavanju sustava i programa.

Moderator/ica: Moderatori/ce

@trzalica
Kakvi ti se problem javlja? Ne pitaš bez razloga :hihi Na Leap je conky 1.10.0-28.6.
Avatar
Postovi: 1782
Postovi: 1782
Pridružen/a: 15 sij 2014, 09:37
Lokacija: Zaljev svetaca
Podijelio/la zahvalu: 68 puta
Primio/la zahvalu: 170 puta
Spol:
OS: Leap 42.3 / Gentoo
vision je napisao/la:@trzalica
Kakvi ti se problem javlja? Ne pitaš bez razloga :hihi Na Leap je conky 1.10.0-28.6.

Haha :D Nemam problema jer sam si ostavio verziju 1.9 :bleh
Ali rekoh da vidim da li su ljudi počeli koristiti to čudo od 1.10. Mislim da je bilo nepotrebno neke stvari brljaviti koje su s novom verzijom definitivno brljavili ali sada nema kukanja :D
Koristim Conky od kolege Zagora (Harmattan) i uz to još jedan conky koji mi ispisuje sve parametre sustava. E sada, Harmattan još nije updatean sa novom sintaksom i mislim da bi tu bilo malo više posla a i treba skupiti volje, vremena i za ovaj drugi conky riješiti :zamisljen Ne znam da li na novim verzijama Minta/Ubunta dolazi 1.9 ili 1.10 verzija?
Postovi: 808
Postovi: 808
Pridružen/a: 21 vel 2012, 23:18
Podijelio/la zahvalu: 82 puta
Primio/la zahvalu: 56 puta
Spol: M

Na mreži
Trenutno korisnika/ca: / i 6 gostiju.